<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.quasimezzogiorno.org/news/xmlrpc.php" />
<title>Notte di scontri nel Nagorno Karabakh &#8211; Quasi Mezzogiorno</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Quasi Mezzogiorno &raquo; Feed" href="https://www.quasimezzogiorno.org/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quasi Mezzogiorno &raquo; Feed dei commenti" href="https://www.quasimezzogiorno.org/news/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quasimezzogiorno.org\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.quasimezzogiorno.org/news/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-data-tables-css'  href='https://www.quasimezzogiorno.org/news/wp-content/plugins/posts-data-table/assets/js/datatables/datatables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='posts-data-table-css'  href='https://www.quasimezzogiorno.org/news/wp-content/plugins/posts-data-table/assets/css/posts-data-table.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.quasimezzogiorno.org/news/wp-content/themes/qm/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quasimezzogiorno.org/news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.quasimezzogiorno.org/news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.quasimezzogiorno.org/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quasimezzogiorno.org/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quasimezzogiorno.org/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ambiente: parte a ottobre il primo Piano coordinato di monitoraggio nazionale del lupo' href='https://www.quasimezzogiorno.org/news/ambiente-parte-a-ottobre-il-primo-piano-coordinato-di-monitoraggio-nazionale-del-lupo/' />
<link rel='next' title='Coronavirus, nuova ordinanza di De Luca: stretta sulla movida e feste a numero chiuso' href='https://www.quasimezzogiorno.org/news/coronavirus-nuova-ordinanza-di-de-luca-stretta-sulla-movida-e-feste-a-numero-chiuso/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://www.quasimezzogiorno.org/news/notte-di-scontri-nel-nagorno-karabakh/" />
<link rel='shortlink' href='https://www.quasimezzogiorno.org/news/?p=75655' />
<link rel="alternate" type="application/json+oembed" href="https://www.quasimezzogiorno.org/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quasimezzogiorno.org%2Fnews%2Fnotte-di-scontri-nel-nagorno-karabakh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quasimezzogiorno.org/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quasimezzogiorno.org%2Fnews%2Fnotte-di-scontri-nel-nagorno-karabakh%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<link rel="shortcut icon" href="https://www.quasimezzogiorno.org/news/wp-content/uploads/2016/06/favicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.quasimezzogiorno.org/news/wp-content/themes/qm/js/html5.js"></script>
<script src="https://www.quasimezzogiorno.org/news/wp-content/themes/qm/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.quasimezzogiorno.org/news/wp-content/themes/qm/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#ffffff !important; 
background-image: url('https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/04/27538-55d4268a08dd27a9ee3db6f8b27c1203.jpg') !important; 
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#42A12B !important;
	}
	::-webkit-scrollbar-thumb{background-color:#42A12B !important;}
	#main-nav,.top-nav {border-bottom-color: #42A12B;}
	.cat-box , .footer-bottom .container{border-top-color: #42A12B;}
a {
	color: #003277;	}
::-moz-selection { background: #003277;}
::selection { background: #003277; }
.top-nav, .top-nav ul ul {background-color:#003277;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#003277 !important;;}
#main-nav ul li {
	border-color: #002d6a;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #002d6a;
}
#main-nav ul li a {
	border-left-color: #002d6a;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #002d6a;
}

footer , .footer-bottom{background:#003277     ;}


</style> 

<meta property="og:title" content="Notte di scontri nel Nagorno Karabakh" />
<meta property="og:site_name" content="Quasi Mezzogiorno" />
<meta property="og:description" content="E’ proseguito durante la notte il conflitto a fuoco tra i militari dell’Azerbaigian e la sua enclave etnica armena del Nagorno-Karabakh: lo ha reso noto oggi il ministero della Difesa azero, citato dall’agenzia Reuters, spiegando che le forze opp..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quasimezzogiorno.org/news/notte-di-scontri-nel-nagorno-karabakh/" />
<meta property="og:image" content="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/12/soldati-in-ucraina.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="320" />
<meta property="og:image" content="http://www.quasimezzogiorno.org/news/wp-content/themes/qm/images/logofb.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" /></head>
<body id="top" class="post-template-default single single-post postid-75655 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.quasimezzogiorno.org/news/">
						<button class="search-button" type="submit" value="Cerca"></button>	
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.quasimezzogiorno.org/news/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/quasimezzogiorno.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/Quasimezzogiorn" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Giornale di approfondimento economico della BCC di Buonabitacolo</span>
				
											<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Quasi Mezzogiorno" href="https://www.quasimezzogiorno.org/news/">
					<img src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2016/06/logo.png" alt="Quasi Mezzogiorno" /><strong>Quasi Mezzogiorno Giornale di approfondimento economico della Banca di Credito Cooperativo di Buonabitacolo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.bccbuonabitacolo.it/web/" title="" target="_blank">
				<img src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2016/06/728.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-767" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.quasimezzogiorno.org/news/">Home</a></li>
<li id="menu-item-4022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.quasimezzogiorno.org/news/category/editoriale/">Editoriale</a></li>
<li id="menu-item-4025" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.quasimezzogiorno.org/news/category/lopinione/">L&#8217;opinione</a></li>
<li id="menu-item-4024" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.quasimezzogiorno.org/news/category/lintervista/">L&#8217;intervista</a></li>
<li id="menu-item-4021" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://www.quasimezzogiorno.org/news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.quasimezzogiorno.org/news/category/news/cronaca/">Cronaca</a></li>
	<li id="menu-item-1025" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.quasimezzogiorno.org/news/category/news/politica/">Politica</a></li>
	<li id="menu-item-1023" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.quasimezzogiorno.org/news/category/news/cultura/">Cultura</a></li>
	<li id="menu-item-1024" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.quasimezzogiorno.org/news/category/news/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-4075" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.quasimezzogiorno.org/news/category/news/economia/">Economia</a></li>
	<li id="menu-item-4076" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.quasimezzogiorno.org/news/category/news/motori/">Motori</a></li>
	<li id="menu-item-4077" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.quasimezzogiorno.org/news/category/news/salute/">Salute</a></li>
	<li id="menu-item-4078" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.quasimezzogiorno.org/news/category/news/sport/">Sport</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-17188" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-17325" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.quasimezzogiorno.org/news/matrioske/">Matrioske</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1026" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.quasimezzogiorno.org/news/category/web-tv/">Web TV</a></li>
<li id="menu-item-1034" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.quasimezzogiorno.org/news/la-redazione/">La Redazione</a></li>
<li id="menu-item-1033" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.quasimezzogiorno.org/news/contatti/">Contatti</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-75655 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-economia category-news category-politica tag-europa tag-guerra tag-russia tag-turchia">
					
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Notte di scontri nel Nagorno Karabakh</span></h1>
                <h3>redazione</h3>
						
<p class="post-meta">
	
	<span class="post-cats">in <a href="https://www.quasimezzogiorno.org/news/category/news/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.quasimezzogiorno.org/news/category/news/economia/" rel="category tag">Economia</a>, <a href="https://www.quasimezzogiorno.org/news/category/news/" rel="category tag">News</a>, <a href="https://www.quasimezzogiorno.org/news/category/news/politica/" rel="category tag">Politica</a></span>
	
		
	 <span class="tie-date">29 Settembre 2020</span>	
<span class="post-views">80 Visite</span> </p>
<div class="clear"></div>
	
				<div class="entry">
					<div class="single-post-thumb">
			 <img width="640" height="320" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/12/soldati-in-ucraina.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/12/soldati-in-ucraina.jpg 640w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/12/soldati-in-ucraina-300x150.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> 
		</div>
		
					<p style="text-align: justify;">E’ proseguito durante la notte il conflitto a fuoco tra i militari dell’Azerbaigian e la sua enclave etnica armena del Nagorno-Karabakh: lo ha reso noto oggi il ministero della Difesa azero, citato dall’agenzia Reuters, spiegando che le forze opposte hanno tentato di recuperare il terreno perduto lanciando contrattacchi nelle direzioni di Fuzuli, Cebrayil, Agdere e Terter. Ieri altri 26 separatisti del Nagorno Karabakh sono stati uccisi negli scontri con le forze dell’Azerbaigian, portando il bilancio dei militari caduti nei pesanti scontri degli ultimi due giorni a 84 morti. “Ventisei soldati dell’esercito di difesa del Karabakh sono morti”, ha dichiarato in una nota il “ministero della Difesa” dell’enclave separatista, mentre infuriava la battaglia sulla linea del fronte a nord-est e a sud. Da domenica la forze separatiste del Nagorno Karabakh, sostenuto militarmente, politicamente ed economicamente dall’Armenia, e quelle azere si affrontano nei combattimenti più sanguinosi dal 2016. In precedenza il portavoce del ministero della Difesa armeno, Artsroun Hovhannisyan, aveva dato conto di una “massiccia” offensiva delle forze azere. Il bilancio complessivo a ieri sera è di 95 morti, di cui undici civili, nove azeri e due armeni.</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.quasimezzogiorno.org/news/tag/europa/" rel="tag">Europa</a> <a href="https://www.quasimezzogiorno.org/news/tag/guerra/" rel="tag">guerra</a> <a href="https://www.quasimezzogiorno.org/news/tag/russia/" rel="tag">Russia</a> <a href="https://www.quasimezzogiorno.org/news/tag/turchia/" rel="tag">Turchia</a></span>				<span style="display:none" class="updated">2020-09-29</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.quasimezzogiorno.org/news/author/lorenzo/" title="Articoli scritti da: Lorenzo Peluso" rel="author">Lorenzo Peluso</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/it/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.quasimezzogiorno.org/news/notte-di-scontri-nel-nagorno-karabakh/" data-text="Notte di scontri nel Nagorno Karabakh" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.quasimezzogiorno.org/news/notte-di-scontri-nel-nagorno-karabakh/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li><li><div class="fb-share-button" 
		data-href="https://www.quasimezzogiorno.org/news/notte-di-scontri-nel-nagorno-karabakh/" 
		data-layout="button_count">
	</div></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.quasimezzogiorno.org/news/notte-di-scontri-nel-nagorno-karabakh/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">				</div>		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.quasimezzogiorno.org/news/ambiente-parte-a-ottobre-il-primo-piano-coordinato-di-monitoraggio-nazionale-del-lupo/" rel="prev"><span>Articolo Precedente</span> Ambiente: parte a ottobre il primo Piano coordinato di monitoraggio nazionale del lupo</a></div>
			<div class="post-next"><a href="https://www.quasimezzogiorno.org/news/coronavirus-nuova-ordinanza-di-de-luca-stretta-sulla-movida-e-feste-a-numero-chiuso/" rel="next"><span>Articolo Successivo</span> Coronavirus, nuova ordinanza di De Luca: stretta sulla movida e feste a numero chiuso</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli simili</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.quasimezzogiorno.org/news/pedofilia-ecco-i-due-vademecum-della-conferenza-episcopale-italiana/" title="Permalink a Pedofilia, ecco i due vademecum della Conferenza Episcopale Italiana" rel="bookmark">
						<img width="300" height="160" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/03/prete-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/03/prete-300x160.jpg 300w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/03/prete-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.quasimezzogiorno.org/news/pedofilia-ecco-i-due-vademecum-della-conferenza-episcopale-italiana/" title="Permalink a Pedofilia, ecco i due vademecum della Conferenza Episcopale Italiana" rel="bookmark">Pedofilia, ecco i due vademecum della Conferenza Episcopale Italiana</a></h3>
				<p class="post-meta"><span class="tie-date">29 Settembre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.quasimezzogiorno.org/news/tribunale-di-sala-consilina-de-luca-ho-chiesto-al-governo-di-revocare-la-soppresione/" title="Permalink a Tribunale di Sala Consilina, De Luca: &#8220;Ho chiesto al Governo di revocare la soppresione&#8221;" rel="bookmark">
						<img width="300" height="160" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/05/piero-de-luca-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.quasimezzogiorno.org/news/tribunale-di-sala-consilina-de-luca-ho-chiesto-al-governo-di-revocare-la-soppresione/" title="Permalink a Tribunale di Sala Consilina, De Luca: &#8220;Ho chiesto al Governo di revocare la soppresione&#8221;" rel="bookmark">Tribunale di Sala Consilina, De Luca: &#8220;Ho chiesto al Governo di revocare la soppresione&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date">29 Settembre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.quasimezzogiorno.org/news/incidenti-stradali-asaps-meno-morti-tra-i-pedoni-nel-2019/" title="Permalink a Incidenti stradali, Asaps: meno morti tra i pedoni nel 2019" rel="bookmark">
						<img width="300" height="160" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/01/incidente-stradale-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/01/incidente-stradale-300x160.jpg 300w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/01/incidente-stradale-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.quasimezzogiorno.org/news/incidenti-stradali-asaps-meno-morti-tra-i-pedoni-nel-2019/" title="Permalink a Incidenti stradali, Asaps: meno morti tra i pedoni nel 2019" rel="bookmark">Incidenti stradali, Asaps: meno morti tra i pedoni nel 2019</a></h3>
				<p class="post-meta"><span class="tie-date">29 Settembre 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="ads160_600-widget-4" class="ads160-330">
								<div class="ad-cell">
            <div class="wp_bannerize home-page-sopra">
<div><img src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2018/09/sopra.jpg" alt="" width="160" height="306"/>
</div></div>			</div>
				</div>
			<div id="ads160_600-widget-6" class="ads160-330">
								<div class="ad-cell">
            <div class="wp_bannerize home-page-sotto">
<div><img src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2018/09/sotto.jpg" alt="" width="160" height="306"/>
</div></div>			</div>
				</div>
	<div id="categories-5" class="widget widget_categories"><div class="widget-top"><h4>Categorie</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-3625"><a href="https://www.quasimezzogiorno.org/news/category/matrioske/aprop/" title="A proposito di ...">A proposito di &#8230;</a>
</li>
	<li class="cat-item cat-item-9647"><a href="https://www.quasimezzogiorno.org/news/category/cinema/" >cinema</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.quasimezzogiorno.org/news/category/news/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.quasimezzogiorno.org/news/category/news/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.quasimezzogiorno.org/news/category/news/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.quasimezzogiorno.org/news/category/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.quasimezzogiorno.org/news/category/in-primo-piano/" >In Primo Piano</a>
</li>
	<li class="cat-item cat-item-9649"><a href="https://www.quasimezzogiorno.org/news/category/kate/" >kate</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.quasimezzogiorno.org/news/category/lintervista/" >L&#039;intervista</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.quasimezzogiorno.org/news/category/lopinione/" >L&#039;opinione</a>
</li>
	<li class="cat-item cat-item-3624"><a href="https://www.quasimezzogiorno.org/news/category/matrioske/" title="Rubrica Culturale">Matrioske</a>
</li>
	<li class="cat-item cat-item-9646"><a href="https://www.quasimezzogiorno.org/news/category/moda/" >moda</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.quasimezzogiorno.org/news/category/news/motori/" >Motori</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.quasimezzogiorno.org/news/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.quasimezzogiorno.org/news/category/news/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://www.quasimezzogiorno.org/news/category/news/salute/" >Salute</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.quasimezzogiorno.org/news/category/senza-categoria/" >Senza categoria</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.quasimezzogiorno.org/news/category/news/spettacoli/" >Spettacoli</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.quasimezzogiorno.org/news/category/news/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-9650"><a href="https://www.quasimezzogiorno.org/news/category/stile/" >stile</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.quasimezzogiorno.org/news/category/web-tv/" >Web TV</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="archives-5" class="widget widget_archive"><div class="widget-top"><h4>Archivi</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-5">Archivi</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.quasimezzogiorno.org/news/2020/09/'> settembre 2020 &nbsp;(514)</option>
	<option value='https://www.quasimezzogiorno.org/news/2020/08/'> agosto 2020 &nbsp;(481)</option>
	<option value='https://www.quasimezzogiorno.org/news/2020/07/'> luglio 2020 &nbsp;(631)</option>
	<option value='https://www.quasimezzogiorno.org/news/2020/06/'> giugno 2020 &nbsp;(576)</option>
	<option value='https://www.quasimezzogiorno.org/news/2020/05/'> maggio 2020 &nbsp;(598)</option>
	<option value='https://www.quasimezzogiorno.org/news/2020/04/'> aprile 2020 &nbsp;(620)</option>
	<option value='https://www.quasimezzogiorno.org/news/2020/03/'> marzo 2020 &nbsp;(610)</option>
	<option value='https://www.quasimezzogiorno.org/news/2020/02/'> febbraio 2020 &nbsp;(445)</option>
	<option value='https://www.quasimezzogiorno.org/news/2020/01/'> gennaio 2020 &nbsp;(552)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/12/'> dicembre 2019 &nbsp;(525)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/11/'> novembre 2019 &nbsp;(566)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/10/'> ottobre 2019 &nbsp;(550)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/09/'> settembre 2019 &nbsp;(521)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/08/'> agosto 2019 &nbsp;(482)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/07/'> luglio 2019 &nbsp;(555)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/06/'> giugno 2019 &nbsp;(526)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/05/'> maggio 2019 &nbsp;(538)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/04/'> aprile 2019 &nbsp;(484)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/03/'> marzo 2019 &nbsp;(544)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/02/'> febbraio 2019 &nbsp;(492)</option>
	<option value='https://www.quasimezzogiorno.org/news/2019/01/'> gennaio 2019 &nbsp;(471)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/12/'> dicembre 2018 &nbsp;(441)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/11/'> novembre 2018 &nbsp;(382)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/10/'> ottobre 2018 &nbsp;(550)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/09/'> settembre 2018 &nbsp;(474)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/08/'> agosto 2018 &nbsp;(435)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/07/'> luglio 2018 &nbsp;(494)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/06/'> giugno 2018 &nbsp;(492)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/05/'> maggio 2018 &nbsp;(531)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/04/'> aprile 2018 &nbsp;(525)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/03/'> marzo 2018 &nbsp;(568)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/02/'> febbraio 2018 &nbsp;(448)</option>
	<option value='https://www.quasimezzogiorno.org/news/2018/01/'> gennaio 2018 &nbsp;(526)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/12/'> dicembre 2017 &nbsp;(472)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/11/'> novembre 2017 &nbsp;(550)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/10/'> ottobre 2017 &nbsp;(540)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/09/'> settembre 2017 &nbsp;(562)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/08/'> agosto 2017 &nbsp;(495)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/07/'> luglio 2017 &nbsp;(592)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/06/'> giugno 2017 &nbsp;(572)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/05/'> maggio 2017 &nbsp;(656)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/04/'> aprile 2017 &nbsp;(587)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/03/'> marzo 2017 &nbsp;(798)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/02/'> febbraio 2017 &nbsp;(815)</option>
	<option value='https://www.quasimezzogiorno.org/news/2017/01/'> gennaio 2017 &nbsp;(791)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/12/'> dicembre 2016 &nbsp;(776)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/11/'> novembre 2016 &nbsp;(844)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/10/'> ottobre 2016 &nbsp;(887)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/09/'> settembre 2016 &nbsp;(16)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/08/'> agosto 2016 &nbsp;(8)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/07/'> luglio 2016 &nbsp;(5)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/06/'> giugno 2016 &nbsp;(4)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/05/'> maggio 2016 &nbsp;(2)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/04/'> aprile 2016 &nbsp;(2)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/03/'> marzo 2016 &nbsp;(2)</option>
	<option value='https://www.quasimezzogiorno.org/news/2016/01/'> gennaio 2016 &nbsp;(1)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/12/'> dicembre 2015 &nbsp;(1)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/11/'> novembre 2015 &nbsp;(2)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/10/'> ottobre 2015 &nbsp;(1)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/09/'> settembre 2015 &nbsp;(1)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/07/'> luglio 2015 &nbsp;(4)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/06/'> giugno 2015 &nbsp;(8)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/05/'> maggio 2015 &nbsp;(2)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/04/'> aprile 2015 &nbsp;(4)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/03/'> marzo 2015 &nbsp;(9)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/02/'> febbraio 2015 &nbsp;(3)</option>
	<option value='https://www.quasimezzogiorno.org/news/2015/01/'> gennaio 2015 &nbsp;(3)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/12/'> dicembre 2014 &nbsp;(7)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/11/'> novembre 2014 &nbsp;(3)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/10/'> ottobre 2014 &nbsp;(3)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/09/'> settembre 2014 &nbsp;(3)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/08/'> agosto 2014 &nbsp;(2)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/07/'> luglio 2014 &nbsp;(9)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/06/'> giugno 2014 &nbsp;(12)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/05/'> maggio 2014 &nbsp;(8)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/04/'> aprile 2014 &nbsp;(7)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/03/'> marzo 2014 &nbsp;(10)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/02/'> febbraio 2014 &nbsp;(9)</option>
	<option value='https://www.quasimezzogiorno.org/news/2014/01/'> gennaio 2014 &nbsp;(7)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/12/'> dicembre 2013 &nbsp;(6)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/11/'> novembre 2013 &nbsp;(18)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/10/'> ottobre 2013 &nbsp;(19)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/09/'> settembre 2013 &nbsp;(12)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/08/'> agosto 2013 &nbsp;(11)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/07/'> luglio 2013 &nbsp;(17)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/06/'> giugno 2013 &nbsp;(9)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/05/'> maggio 2013 &nbsp;(18)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/04/'> aprile 2013 &nbsp;(14)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/03/'> marzo 2013 &nbsp;(12)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/02/'> febbraio 2013 &nbsp;(14)</option>
	<option value='https://www.quasimezzogiorno.org/news/2013/01/'> gennaio 2013 &nbsp;(17)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/12/'> dicembre 2012 &nbsp;(13)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/11/'> novembre 2012 &nbsp;(5)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/10/'> ottobre 2012 &nbsp;(11)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/09/'> settembre 2012 &nbsp;(11)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/08/'> agosto 2012 &nbsp;(8)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/07/'> luglio 2012 &nbsp;(12)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/06/'> giugno 2012 &nbsp;(14)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/05/'> maggio 2012 &nbsp;(15)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/04/'> aprile 2012 &nbsp;(13)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/03/'> marzo 2012 &nbsp;(19)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/02/'> febbraio 2012 &nbsp;(19)</option>
	<option value='https://www.quasimezzogiorno.org/news/2012/01/'> gennaio 2012 &nbsp;(17)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/12/'> dicembre 2011 &nbsp;(65)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/11/'> novembre 2011 &nbsp;(13)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/10/'> ottobre 2011 &nbsp;(24)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/09/'> settembre 2011 &nbsp;(15)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/08/'> agosto 2011 &nbsp;(31)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/07/'> luglio 2011 &nbsp;(23)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/06/'> giugno 2011 &nbsp;(20)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/05/'> maggio 2011 &nbsp;(23)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/04/'> aprile 2011 &nbsp;(14)</option>
	<option value='https://www.quasimezzogiorno.org/news/2011/03/'> marzo 2011 &nbsp;(1)</option>
	<option value='https://www.quasimezzogiorno.org/news/2010/12/'> dicembre 2010 &nbsp;(13)</option>

		</select>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://www.quasimezzogiorno.org/news/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/quasimezzogiorno.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Quasimezzogiorn" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab2">Ultimi articoli</a></li>
                    <li class="tabs"><a href="#tab1">I più letti</a></li>
					
									</ul>
			</div>
			
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.quasimezzogiorno.org/news/pedofilia-ecco-i-due-vademecum-della-conferenza-episcopale-italiana/" title="Permalink a Pedofilia, ecco i due vademecum della Conferenza Episcopale Italiana" rel="bookmark"><img width="70" height="70" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/03/prete-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/03/prete-70x70.jpg 70w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/03/prete-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.quasimezzogiorno.org/news/pedofilia-ecco-i-due-vademecum-della-conferenza-episcopale-italiana/">Pedofilia, ecco i due vademecum della Conferenza Episcopale Italiana</a></h3>
	 <span class="date"><span class="tie-date">29 Settembre 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.quasimezzogiorno.org/news/tribunale-di-sala-consilina-de-luca-ho-chiesto-al-governo-di-revocare-la-soppresione/" title="Permalink a Tribunale di Sala Consilina, De Luca: &#8220;Ho chiesto al Governo di revocare la soppresione&#8221;" rel="bookmark"><img width="70" height="70" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/05/piero-de-luca-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/05/piero-de-luca-70x70.jpg 70w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/05/piero-de-luca-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.quasimezzogiorno.org/news/tribunale-di-sala-consilina-de-luca-ho-chiesto-al-governo-di-revocare-la-soppresione/">Tribunale di Sala Consilina, De Luca: &#8220;Ho chiesto al Governo di revocare la soppresione&#8221;</a></h3>
	 <span class="date"><span class="tie-date">29 Settembre 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.quasimezzogiorno.org/news/incidenti-stradali-asaps-meno-morti-tra-i-pedoni-nel-2019/" title="Permalink a Incidenti stradali, Asaps: meno morti tra i pedoni nel 2019" rel="bookmark"><img width="70" height="70" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/01/incidente-stradale-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/01/incidente-stradale-70x70.jpg 70w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/01/incidente-stradale-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.quasimezzogiorno.org/news/incidenti-stradali-asaps-meno-morti-tra-i-pedoni-nel-2019/">Incidenti stradali, Asaps: meno morti tra i pedoni nel 2019</a></h3>
	 <span class="date"><span class="tie-date">29 Settembre 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.quasimezzogiorno.org/news/pollica-sa-un-monumento-digitale-dedicato-al-sindaco-vassallo/" title="Permalink a Pollica (SA), un monumento digitale dedicato al sindaco Vassallo" rel="bookmark"><img width="70" height="70" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/09/vassallo-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/09/vassallo-1-70x70.jpg 70w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/09/vassallo-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.quasimezzogiorno.org/news/pollica-sa-un-monumento-digitale-dedicato-al-sindaco-vassallo/">Pollica (SA), un monumento digitale dedicato al sindaco Vassallo</a></h3>
	 <span class="date"><span class="tie-date">29 Settembre 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.quasimezzogiorno.org/news/il-comune-di-sanza-aderisce-al-protocollo-su-turismo-montano-sostenibile/" title="Permalink a Il Comune di Sanza aderisce al protocollo su turismo montano sostenibile" rel="bookmark"><img width="70" height="70" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2018/01/monte-cervati-neve-5-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2018/01/monte-cervati-neve-5-70x70.jpg 70w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2018/01/monte-cervati-neve-5-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.quasimezzogiorno.org/news/il-comune-di-sanza-aderisce-al-protocollo-su-turismo-montano-sostenibile/">Il Comune di Sanza aderisce al protocollo su turismo montano sostenibile</a></h3>
	 <span class="date"><span class="tie-date">29 Settembre 2020</span></span>
</li>
	
				</ul>
			</div>
            <div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<h3><a href="https://www.quasimezzogiorno.org/news/giovani-lavoro-e-la-crisi-di-una-generazione-ad-aprile-disoccupati-al-295/" title="Giovani, lavoro e la crisi di una generazione. Ad aprile disoccupati al 29,5%">Giovani, lavoro e la crisi di una generazione. Ad aprile disoccupati al 29,5%</a></h3>
				 <span class="date"><span class="tie-date">1 Dicembre 2010</span></span>
			</li>
				<li>
							<h3><a href="https://www.quasimezzogiorno.org/news/campania-vigilanza-e-coraggio-le-necessita-per-gli-utenti-del-vallo-di-diano/" title="Campania: vigilanza e coraggio le necessità per gli utenti del Vallo di Diano.">Campania: vigilanza e coraggio le necessità per gli utenti del Vallo di Diano.</a></h3>
				 <span class="date"><span class="tie-date">1 Dicembre 2010</span></span>
			</li>
				<li>
							<h3><a href="https://www.quasimezzogiorno.org/news/quando-unazienda-cresce-cresce-il-territorio-intervista-allimprenditore-valentino-tordo/" title="Quando un’azienda cresce, cresce il territorio. Intervista all’imprenditore Valentino Tordo">Quando un’azienda cresce, cresce il territorio. Intervista all’imprenditore Valentino Tordo</a></h3>
				 <span class="date"><span class="tie-date">1 Dicembre 2010</span></span>
			</li>
				<li>
							<h3><a href="https://www.quasimezzogiorno.org/news/decreto-di-sospensione-dei-mutui-in-vigore-dal-2-settembre/" title="Decreto di sospensione dei Mutui, in vigore dal 2 settembre.">Decreto di sospensione dei Mutui, in vigore dal 2 settembre.</a></h3>
				 <span class="date"><span class="tie-date">1 Dicembre 2010</span></span>
			</li>
				<li>
							<h3><a href="https://www.quasimezzogiorno.org/news/imprese-per-il-territorio-intervista-allimprenditore-vincenzo-curcio/" title="Imprese per il territorio. Intervista all’imprenditore Vincenzo Curcio.">Imprese per il territorio. Intervista all’imprenditore Vincenzo Curcio.</a></h3>
				 <span class="date"><span class="tie-date">1 Dicembre 2010</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
									</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
            <div class="fb-page" data-href="https://www.facebook.com/quasimezzogiorno.it" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/quasimezzogiorno.it" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/quasimezzogiorno.it">Quasi Mezzogiorno</a></blockquote></div>
				
			</div>
	</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="https://www.youtube.com/embed/8n_WSkrd7Gw?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div><div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="http://www.bccbuonabitacolo.it/web/" title="" target="_blank">
				<img src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2016/06/728.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articoli Recenti		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.quasimezzogiorno.org/news/pedofilia-ecco-i-due-vademecum-della-conferenza-episcopale-italiana/" title="Permalink a Pedofilia, ecco i due vademecum della Conferenza Episcopale Italiana" rel="bookmark"><img width="70" height="70" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/03/prete-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/03/prete-70x70.jpg 70w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/03/prete-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.quasimezzogiorno.org/news/pedofilia-ecco-i-due-vademecum-della-conferenza-episcopale-italiana/">Pedofilia, ecco i due vademecum della Conferenza Episcopale Italiana</a></h3>
	 <span class="date"><span class="tie-date">29 Settembre 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.quasimezzogiorno.org/news/tribunale-di-sala-consilina-de-luca-ho-chiesto-al-governo-di-revocare-la-soppresione/" title="Permalink a Tribunale di Sala Consilina, De Luca: &#8220;Ho chiesto al Governo di revocare la soppresione&#8221;" rel="bookmark"><img width="70" height="70" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/05/piero-de-luca-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/05/piero-de-luca-70x70.jpg 70w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2020/05/piero-de-luca-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.quasimezzogiorno.org/news/tribunale-di-sala-consilina-de-luca-ho-chiesto-al-governo-di-revocare-la-soppresione/">Tribunale di Sala Consilina, De Luca: &#8220;Ho chiesto al Governo di revocare la soppresione&#8221;</a></h3>
	 <span class="date"><span class="tie-date">29 Settembre 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.quasimezzogiorno.org/news/incidenti-stradali-asaps-meno-morti-tra-i-pedoni-nel-2019/" title="Permalink a Incidenti stradali, Asaps: meno morti tra i pedoni nel 2019" rel="bookmark"><img width="70" height="70" src="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/01/incidente-stradale-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/01/incidente-stradale-70x70.jpg 70w, https://www.quasimezzogiorno.org/news/wp-content/uploads/2017/01/incidente-stradale-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.quasimezzogiorno.org/news/incidenti-stradali-asaps-meno-morti-tra-i-pedoni-nel-2019/">Incidenti stradali, Asaps: meno morti tra i pedoni nel 2019</a></h3>
	 <span class="date"><span class="tie-date">29 Settembre 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categories-6" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>Categorie</h4></div>
						<div class="footer-widget-container">		<ul>
	<li class="cat-item cat-item-3625"><a href="https://www.quasimezzogiorno.org/news/category/matrioske/aprop/" title="A proposito di ...">A proposito di &#8230;</a>
</li>
	<li class="cat-item cat-item-9647"><a href="https://www.quasimezzogiorno.org/news/category/cinema/" >cinema</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.quasimezzogiorno.org/news/category/news/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.quasimezzogiorno.org/news/category/news/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.quasimezzogiorno.org/news/category/news/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.quasimezzogiorno.org/news/category/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.quasimezzogiorno.org/news/category/in-primo-piano/" >In Primo Piano</a>
</li>
	<li class="cat-item cat-item-9649"><a href="https://www.quasimezzogiorno.org/news/category/kate/" >kate</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.quasimezzogiorno.org/news/category/lintervista/" >L&#039;intervista</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.quasimezzogiorno.org/news/category/lopinione/" >L&#039;opinione</a>
</li>
	<li class="cat-item cat-item-3624"><a href="https://www.quasimezzogiorno.org/news/category/matrioske/" title="Rubrica Culturale">Matrioske</a>
</li>
	<li class="cat-item cat-item-9646"><a href="https://www.quasimezzogiorno.org/news/category/moda/" >moda</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.quasimezzogiorno.org/news/category/news/motori/" >Motori</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.quasimezzogiorno.org/news/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.quasimezzogiorno.org/news/category/news/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://www.quasimezzogiorno.org/news/category/news/salute/" >Salute</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.quasimezzogiorno.org/news/category/senza-categoria/" >Senza categoria</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.quasimezzogiorno.org/news/category/news/spettacoli/" >Spettacoli</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.quasimezzogiorno.org/news/category/news/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-9650"><a href="https://www.quasimezzogiorno.org/news/category/stile/" >stile</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.quasimezzogiorno.org/news/category/web-tv/" >Web TV</a>
</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					<div id="ads300_250-widget-2" class="ads300-250">
								<div class="ad-cell">
				<a href="https://www.bccbuonabitacolo.it/web/"  target="_blank"  >					<img src=" https://www.quasimezzogiorno.org/news/wp-content/uploads/2016/06/tf_300x250_v2.jpg " alt="" />
				</a>			</div>
				</div>
			</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.quasimezzogiorno.org/news/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/quasimezzogiorno.it" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/Quasimezzogiorn" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			Editore: soc. coop. “Il Melograno” - Registro Stampa Tribunale di Sala Consilina n° 4/2010 | P.Iva 04836470650 | Design <a target="_blank" href="https://www.informaticabyte.it">Byte Informatica</a>
&
<a target="_blank" href="http://www.cybertechsnc.it/">Cybertech</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Torna in cima"></div>
<div id="fb-root"></div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.quasimezzogiorno.org/news/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.quasimezzogiorno.org\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quasimezzogiorno.org/news/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.quasimezzogiorno.org/news/wp-content/plugins/posts-data-table/assets/js/datatables/datatables.min.js'></script>
<script type='text/javascript' src='https://www.quasimezzogiorno.org/news/wp-content/plugins/posts-data-table/assets/js/posts-data-table.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Vai a...","ajaxurl":"https:\/\/www.quasimezzogiorno.org\/news\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quasimezzogiorno.org/news/wp-content/themes/qm/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.quasimezzogiorno.org/news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.quasimezzogiorno.org\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quasimezzogiorno.org/news/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
</body>
</html>